giuseppe.digiacomo1
Beginner
Beginner
Member since ‎04-25-2017
‎09-19-2018

User Statistics

  • 1 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received

User Activity

Hi I have to update my infrastructure from vSphere 5.5 to  6.x (6.0 at least) since VMware support is closed for 5.5 but i haven't found a link in cisco documentation that could help me to verify compatibility matrix with vmware software for HCS 9.1(...
Community Statistics
Member Since ‎04-25-2017 11:36 AM
Date Last Visited ‎09-19-2018 01:10 AM
Posts 1