chippa111
Beginner
Beginner
Member since ‎03-31-2014
‎02-04-2021

User Statistics

  • 14 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
5 Replies

User Activity

Hey all I have a client who currently has 4x remote VSOM/VSMS colocated servers.They now want to install a new UCS server at their central office. They have asked if it's possible to have the remote servers upload clips to a central location after ho...
Hey all Anyone have any experience with the Camera SIP clientfor 6xxx cameras? Have a trial licence and after configuring the camera APP to associate with our CUCM I'm getting registration failed. Have gone through the deployment guide exactly but ...
Hey all Just integrated a VSOM server into CPAM and the cameras are showing up alright but when trying to view live footage I'm getting a black screen. CPAM - ver 1.5.3 VSOM - ver 7.7 Cameras - all 2.5.0 I did notice that the address for the camera...
Hi all while trying to add cameras to a VSOM 7.6 server we have encountered the below error Operation failed: Media server reported the error Cannot update device while soft deleted. [CurrentPassword] may not be changedHas anyone seen this before?I w...
Hi All having some problems with 10 -11 cameras either not recording motion or recording at random hours (usual night and morning when no one is arround)The cameras effected are all Cisco 6400 and 6030 cameras running on firmware 2.0.3 and all are co...
Community Statistics
Member Since ‎03-31-2014 07:49 PM
Date Last Visited ‎02-04-2021 10:41 PM
Posts 14