semirand
Cisco Employee
Cisco Employee
Member since ‎11-25-2009
‎10-24-2019

User Statistics

  • 2 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Certifications

User Activity

I have customer that planning use ISE 2.2, but he has old Aps (1131)  and the last WLC version that support this Aps is 8.0.150.0. In this case Is the Self Registered Guest Portal feature supported ?
Community Statistics
Member Since ‎11-25-2009 09:36 AM
Date Last Visited ‎10-24-2019 08:14 AM
Posts 2