Filipe.Nascimento
Beginner
Beginner
Member since ‎12-10-2019
‎08-25-2021

User Statistics

  • 5 Posts
  • 0 Solutions
  • 10 Helpful votes Given
  • 0 Helpful votes Received

User Activity

HI Good afternoon everyone, So I want to deploy the VMWare Hyperflex Plug-in in a stretched cluster, and I can't.I download the newest Plugin for the hyperflex verison 4.0(2b), all my nodes are in that version and with the correct FI version too. No ...
I didnt recive an email to recover my password, so i cant do anything.I and i tried recover password manualy, and said that my account was blocked.. how can i recover from this?
Community Statistics
Member Since ‎12-10-2019 02:37 AM
Date Last Visited ‎08-25-2021 12:34 AM
Posts 5
Helpful Votes Given To