キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
cancel
790
閲覧回数
0
いいね!
0
コメント
higoto
Cisco Employee
Cisco Employee

問題

vCenter Server(VCSA)のサポートログをWebClientまたはCLIにて生成し採取したが、取得したファイルにvCenterのログが含まれない、または一部のログしか含まれていない。

 

 

原因

VCSA 6.0の既知の問題です。
VCSAを長期間稼働し続けることで、ログを保存しているディレクトリが一杯となり、サポートログの生成を正常に完了することが出来ません。

 

 


解決策

以下のVMware社KB情報を参照ください。

 

 

以上

Getting Started

検索バーにキーワード、フレーズ、または質問を入力し、お探しのものを見つけましょう

シスコ コミュニティをいち早く使いこなしていただけるよう役立つリンクをまとめました。みなさんのジャーニーがより良いものとなるようお手伝いします