cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
158
Views
5
Helpful
0
Replies
Beginner

CSCvo57456 - ISE to Support Enhanced FlexAuth Concurrent Authentication (IBNS 2.0)

Dear ISE experts,

reading the bug i can assume that concurrent authentications (f.e. dot1x & MAB) enabled by IBNS 2.0 on the switch are not supported even in ISE 2.4(0.357). And bug content sounds like reauth-timer somehow allows for concurrent authentications to be used... bug intro is quite unclear :0) Please anybody clarify on the fixed version, detailed workeround

tnx in advance 

Everyone's tags (1)
CreatePlease to create content
Content for Community-Ad
August's Community Spotlight Awards