cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
64
Views
0
Helpful
0
Replies

CSCvs59653 - Cisco Unity Connection Cross-Site Scripting Vulnerability

I'm told by Cisco TAC that 12.5(1)SU3 is not affected by this finding.  Unfortunately the public page states that 12.5(1) is affected (https://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-cucm-cuc-imp-xss-OWuSYAp).  Can we get the page updated to state that 12.5(1)SU3 is not affected?

 

 

0 REPLIES 0