cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

958
Views
0
Helpful
2
Replies
kruppate
Beginner

how to install CIAC 3.0 SE ( or Upgrade )

Hello there,

I need to upgrade or install CIAC 3.0 SE ..i already installed TEO 2.2.0 1409 version on my server..

Please give me direction for this matter......

Regards,

Krupesh Patel

1 ACCEPTED SOLUTION

Accepted Solutions
Shaun Roberts
Cisco Employee

CIAC 3.0 SE runs on CPO 2.3. Not 2.2.

You need to get CPO 2.3 and CCP 9.3.1 with a few hotfixes.

Follow the configuration guide @

http://www.cisco.com/en/US/partner/products/ps11869/products_user_guide_list.html

For internal cisco here is the design center - https://supportforums.cisco.com/community/netpro/data-center/intelligent_automation/intelligent_automation_design_center

You can go there to find training and speak directly with engineering if needed.

--Shaun Roberts
Principal Engineer, CX
shaurobe@cisco.com

View solution in original post

2 REPLIES 2
Shaun Roberts
Cisco Employee

CIAC 3.0 SE runs on CPO 2.3. Not 2.2.

You need to get CPO 2.3 and CCP 9.3.1 with a few hotfixes.

Follow the configuration guide @

http://www.cisco.com/en/US/partner/products/ps11869/products_user_guide_list.html

For internal cisco here is the design center - https://supportforums.cisco.com/community/netpro/data-center/intelligent_automation/intelligent_automation_design_center

You can go there to find training and speak directly with engineering if needed.

--Shaun Roberts
Principal Engineer, CX
shaurobe@cisco.com

View solution in original post

Thank you ..Christopher...

Regards,

Krupesh

Content for Community-Ad
This widget could not be displayed.