cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

1241
Views
0
Helpful
1
Replies
Highlighted
Enthusiast

CSM 4.2 RME and Common Service Question

Hello,

we're planning to use CSM 4.2. We already using Cisco LMS 4.1. Is it possible to use RME and the Common Services from the existing LMS 4.2?

thanks for your feedback

Alex

1 REPLY 1
Highlighted

If you are not using the 64-bit CSM, then you can share the same RME instance (Till LMS 3.2), just have to see the server ip within CSM options:

http://www.cisco.com/en/US/docs/security/security_management/cisco_security_manager/security_manager/4.2/deployment/guide/cmsdg42.html#wp47518

Resource Manager Essentials (RME)

4.3

This is the officailly supported version for CSM 4.2

I don' t think the new prime architecture is officially supported (LMS 4.2.x)

Regards

Farrukh

Content for Community-Ad