cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
1900
Views
5
Helpful
6
Replies

virtual FTDs

star1
Spotlight
Spotlight

Hello all,

 

i have recently installed two virtual FTDs as Active and Standby but now i receive this error.

Interface 'GigabitEthernet0/3' is not receiving any packets

 

Is there anyway i can solve this issue and what is causing this issue please.

Thank you for your time. 

2 Accepted Solutions

Accepted Solutions

nehmaan123
Level 1
Level 1

Not really an issue. Send more traffic through the Intf and it will be go away.

View solution in original post

nspasov
Cisco Employee
Cisco Employee

You have two options here:

1. Generate traffic for the affected interface

2. Disable the monitoring for the interface in your health policy

I hope this helps!

Thank you for rating helpful posts!

View solution in original post

6 Replies 6

nehmaan123
Level 1
Level 1

Not really an issue. Send more traffic through the Intf and it will be go away.

It make sense because this interface is currently not get used,I shall find out next week when the product goes to live.

 

Thank you for your help.

nspasov
Cisco Employee
Cisco Employee

You have two options here:

1. Generate traffic for the affected interface

2. Disable the monitoring for the interface in your health policy

I hope this helps!

Thank you for rating helpful posts!

Hello,

 

Just out of the interest, if I Disable the monitoring for the interface in your health policy, how this will solve the problem, this will only stop sending the alert, am I right?

Thank you

nspasov
Cisco Employee
Cisco Employee

Disabling the monitoring in FMC will simply stop the health monitoring and as a result, you will no longer be alerted. Generally, if you have a good external SNMP monitoring system (Such as PRTG or Orion) then you can disable these type of health monitoring in the FMC. 

Thank you for rating helpful posts!

Sounds good, thank you for the replies.

 

 

Review Cisco Networking for a $25 gift card