cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
288
Views
0
Helpful
0
Replies
jferris1
Beginner

CVE-2021-1406

The advisory for CVE-2021-1406 shows the following versions vulnerable.

  • 10.5(2), all releases
  • 11.5(1), all releases
  • 12.0(1), all releases
  • 12.5(1), all releases

NIST shows these and 14.1 as Vulnerable. is 14.1 Vulnerable also?

https://nvd.nist.gov/vuln/detail/CVE-2021-1406

0 REPLIES 0
Create
Recognize Your Peers
Content for Community-Ad