cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
213
Views
0
Helpful
1
Replies
Highlighted
Beginner

InterOP

We have a Cisco MDS 9513s that are running NX-OS 6.2(11c), which supports FICON. Is this NX-OS level compatible with the IBM DS8950?  In other words, the latest FICON level of NX-OS is 8.4(1a) - are we required to upgrade the NX-OS code on the switches?

Where do I check the Interop that also includes details of NX-OS

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted
Cisco Employee

Re: InterOP

1 REPLY 1
Highlighted
Cisco Employee

Re: InterOP

This widget could not be displayed.