キャンセル
次の結果を表示 
次の代わりに検索 
もしかして: 
cancel
948
閲覧回数
5
いいね!
0
コメント
jianl4
Cisco Employee
Cisco Employee

【事象】

ISE Dashboard が「No data available」になり表示されない。

 

【原因】

上記のお問合せを複数いただいており、「Health Status Unavailable : Server=xxx」 アラームが発報されることも

ご連絡いただいている場合がありますが、多くの事例においては「CSCvm80075」 が原因と判明しております。

 

【回避策】

アプリケーションの再起動で回復する可能性がございますが、これで改善しない場合、

メモリの使用状態を完全に初期化するため、ISE の再起動を実施してください。

 

1. アプリケーションの再起動(stop start)  

# application stop ise

# application start ise

 

2.ISE の reload

# reload

 

【解決方法】

CSCvm80075」は 「CSCvo87602」 の Duplicate なので、本不具合を回避するためには、

DuplicateされたBug CSCvo87602」 に対する修正パッチの適応を実施ください。

 

<修正パッチ>

・2.2.0.470 - Patch 16

・2.4.0.357 - Patch 11

・2.6.0.156 - Patch 5

・2.7.0.356 - Patch 1

 

パッチの適応方法は、以下のドキュメントをご参照ください

 

ISE Deployment環境でのPatchインストール順について

https://community.cisco.com/t5/-/-/ta-p/3402452

 

Getting Started

検索バーにキーワード、フレーズ、または質問を入力し、お探しのものを見つけましょう

シスコ コミュニティをいち早く使いこなしていただけるよう役立つリンクをまとめました。みなさんのジャーニーがより良いものとなるようお手伝いします