jgranata
Beginner
Beginner
Member since ‎12-12-2006
‎08-18-2017

User Statistics

  • 17 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
5 Replies

User Activity

Hi all,I have in my network 2 VCS-C in cluster running version 6.1, one codian MCU 8510+ and many endpoints (tandberg C20 and polycom HDX).My problem is:1- When someone on a polycom endpoint call to the MCU, everything is ok. Just I see many packet l...
Hi all,I want to test the new Movi Jabber in my machine with Windows7. Everything is ok during the installation, the problem start when I try to launch the client, the application show me an error message about the video drivers. the error message is...
Hi all,We have some problems with our C90 using Multiway.We have some C20 and two C90, 2 VCS Control and one MCU 8510.When I make a call between the C90 and one C20 all works fine, but when I try to add a new participant from the C90, the device free...
Hi all,I have a Cisco TMS 13.0.2, and I want to monitor the device with our Orion server (NMS).Additionally we have 3 VCS and many endpoints, all the devices are recognized for our NMS, but the TMS no.I was checking the configuration about the SNMP o...
Hi all,Somebody know how is the procedure to replicate the config and SQL database between two TMS.We have one TMS as a primary, and we want the second TMS as a backup (with the services down). We are thinking to do a replication once a week but we d...
Community Statistics
Member Since ‎12-12-2006 07:38 AM
Date Last Visited ‎08-18-2017 03:54 AM
Posts 17