syncrotechnology
Beginner
Beginner
Member since ‎10-22-2012
‎08-18-2017

User Statistics

  • 29 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 5 Helpful votes Received

User Activity

I have spent the last two months testing the SPA112 with respect to crashing after a few days and/or its failure to respond to a SIP NOTIFY reboot.  The environment I used had it running as an endpoint behind an Asterisk 1.6 or 1.8 server.  I have no...
I have an 1841 between my firewall and the ISP.  Three interfaces - multilink to ISP, FA to my firewall, and FA to my inside network.  I use the inside interface for configs aand snmp access, etc.   Only my ISP-assigned fixed address block will get r...
I have new DIA Internet service coming in and unlike the last vendor who provided a router, I am configuring my own.  This is my first full Cisco config and I would appreciate any advice - I've been looking at this for 3 days now.  I have SIP signall...
I have checked and re-checked before buying and this card is evidently supported on the 1841 for 'data mode only' which is all I need.  I have 3 T1s in Multilink mode and I want to use 2 of these cards (and 3 of the 4 ports) to support it.  The probl...
New unit with latest firmware (1.2.1).  SPA112 qualify response times are usually between 48-60 ms (my polycom phones are 5-6).  After some number of hours, it suddenly won't respond to the once a minute asterisk qualify and returns very long respons...
Community Statistics
Member Since ‎10-22-2012 08:26 AM
Date Last Visited ‎08-18-2017 03:56 AM
Posts 29
Total Helpful Votes Received 5
Helpful Votes From