Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
Hello everyone,I have problem to give internet access to a specific host from the ASA, I have a static NAT from host x.x.x.x to the outside interface and I also have an acces-list permit the host x.x.x.x to any ip. But the host still not going to th...
Hello experts, I have two ASA 5545X active-standby and I have an objtect-group natted to the outside interface, inside of the object-group I have one host, for sometime the host able to browse to the internet but now not working. The trace from the r...
Hello experts, I have a static NAT for my ASA outside interface, it was working before but suddenly stop work, I did packet tracer and the result is allowed, in the ASA access-list i do have many hits. When I do traceroute from the client pc the traf...
Hi all,
Anyone please help a saw many ERROR in my WS-C3850-24T regarding IOSXE.
*Feb 3 04:35:39.875: %IOSXE-3-PLATFORM: MEMBER: 2 process kernel: ERROR CVMX_L2C_ERR_TDT: 0x40b000000007ae42*Feb 3 23:17:34.635: %IOSXE-3-PLATFORM: MEMBER: 2 process ...
Hi there,
Anyone please help to fix the error I saw on my WS-C3850, I tried many option and so far not resolved.
*Oct 8 05:58:55.794: %SW_MATM-4-MACFLAP_NOTIF: Host 4098.ad43.cd3f in vlan 101 is flapping between port Gi1/0/22 and port Gi1/0/23*O...
This is the output for the packet tracer: Phase: 1Type: CAPTURESubtype:Result: ALLOWConfig:Additional Information:Forward Flow based lookup yields rule:in id=0x2aaadcffd810, priority=13, domain=capture, deny=falsehits=21355839, user_data=0x2aaadccc62...
Hello Karsten, Thank you for your reply,I deleted all NAT for this particular rule and I have created a dynamic NAT/PAT but still not going to the internet.this is the command a used:nat (Customs,Outside) after-auto source dynamic RemoteGroup_Interne...