pmorneault
Level 1
Level 1
Member since ‎08-27-2008
‎08-18-2017

User Statistics

  • 16 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
5 Replies

User Activity

Hello we are trying to resolve a connection issue  with our load balancer.  I am not very familiar with it, the 4710 was configured by a contractor who now is gone.  I can see connections being accepted by the LB by doing the show serverfarm BLAH  bu...
Hello I am in the process of migrating our existing server farm subnets to our new Nexus server farm and I discovered something I wasn’t expecting. My intention is to migrate our existing legacy server farm which is comprised of for paired 3750 switc...
Hello, we have a older 15454 network with OC3 ring between the nodes.  My issue is we are trying to provision an ethernet circuit between two nodes on STS3 and its not working.We are able to provision the circuit on each end and it shows green but no...
Hello, we are trying to implement something over our wireless network and to do it our security group is requiring a fairly long access list.  The problem is when I try to apply it to my access point it fails saying there isnt enough memory.  Is ther...
OK I am attempting to upgrade the IOS on a new 4900M to the latest IOS and having difficulting. Ive figured out the port config (I think)hw-module module 2 port-group 1 select gigabitTo see it:Switch#sh hw-mod module port-grModule Port-group Active  ...
Community Statistics
Member Since ‎08-27-2008 05:07 AM
Date Last Visited ‎08-18-2017 03:53 AM
Posts 16