取消
显示结果 
搜索替代 
您的意思是: 
cancel
公告

December 2020

如何判定CallManager版本是否支持78xx和88xx系列电话

2836
查看次数
20
有帮助
1
评论
本帖最后由 sinqi_cisco 于 2014-12-19 17:19 编辑
如何判定CallManager版本是否支持78xx88xx系列电话

8831:最低固件版本9-3-3
支持且支持CUCM: 7.1(5), 8.5(1), 8.6(2), 9.1(2), 10.x 以及之后的所有版本。
注意:7.1(5)8.5(1), 8.6(2) 9.1(2)需要安装device pack才可以支持8831
device pack对应链接可从以下文件:

78xx:最低固件版本10.1(1)SR1
支持且支持CUCM: 8.5(1), 8.6(2), 9.1(2), 10.x 以及之后的所有版本。
注意:8.5(1), 8.6(2) 9.1(2)需要安装device pack才可以支持78系列电话
device pack对应链接可从以下文件:

安装注意事
1. 需要在所有CM server上安装并重启整个cluster
2. 其他电话类型固件版本也会得到相应升级,详情请注意所安装device pack的readme
170020n2lxh2retbxix00r.png
3. 如不想同时升级所有电话,请把device default里对应电话类型恢复成原有版本再重启CallManagerserver
170135wiffizi5xaf17f5m.png
其他相关文档
78系列data sheet

8831 data sheet

评论
Xingxing Zhang
Collaborator
本帖最后由 zhang00xing00 于 2015-3-30 16:34 编辑
CUCM: 7.1(5) 还支持8831呢,赞一个
谢谢分享!!
创建
认可您的同行
Content for Community-Ad