cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
623
Views
0
Helpful
0
Replies

Jabber SDK requirement

sunilk
Level 1
Level 1

Hi,

I want to know what are all required software/services or server for jabber sdk functionality. I am just implementing only Jabber voice functionality. So can you please let me know what software, services, what level of CUCM require in order to use Jabber sdk ?

Thanks,

Sunil

0 Replies 0