cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
276
Views
0
Helpful
0
Replies

commit-buffer not working in FTD connect FXOS

abalasekaran
Level 1
Level 1

set HTTP server keyring to default

No FTD CLI is available, need to use backdoor to enable FxOS CLI (sysopt sam 1001 on)

/security* # commit-buffer
Error: Changes not allowed. use: 'connect ftd' to make changes.

0 Replies 0
Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: