cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
370
Views
5
Helpful
2
Replies
Beginner

CSCvf72309 - Cisco Identity Services Engine Cross-Site Scripting Vulnerability

Virtual ISE box affected ?  R-ISE-VM-K9=  Version 2.2.0.470 ?

2 REPLIES 2
Highlighted
Contributor

Re: CSCvf72309 - Cisco Identity Services Engine Cross-Site Scripting Vulnerability

What 2.3 patch addresses this?

Cisco Employee

Re: CSCvf72309 - Cisco Identity Services Engine Cross-Site Scripting Vulnerability

Hello,

 

It seems to be fixed in ISE 2.3 patch 5 https://www.cisco.com/c/en/us/td/docs/security/ise/2-3/release_notes/ise23_rn.html

Look for Resolved Caveats in Cisco ISE Version 2.3.0.298—Cumulative Patch 5

 

Regards

CreatePlease to create content
Content for Community-Ad
June's Community Spotlight Awards