cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
cancel
Avisos
Ask Me Anything - Webex Bots
359
Visitas
0
ÚTIL
1
Respuestas
hector2017
Beginner

WLC CT5508 y CT3504 vs CVE-2022-20695

Buena tarde foro.

 

Una consulta tengo tres controladoras cisco WLC con los siguientes IOS, ¿con esta vulnerabilidad CVE-2022-20695 se ve comprometido mis equipos? de ante mano gracias por su apoyo.

 

WLC A AIR-CT5508-K9

8.5.161.0

 

WLC B AIR-CT5508-K9

8.0.152.0

 

WLC C AIR-CT3504-K9

8.10.130.0

1 RESPUESTA 1

Hola buen día @hector2017 

 

De acuerdo al CVE las versiones afectadas son las siguientes:

 

  • 8.10.151.0
  • 8.10.162.0

Adicional comentan que deberías de tener "macfilter radius compatibility" configurado como  "Other"

 

No veo el software listado en tu post, así que no veo problema.

Espero que la información haya sido útil y si no tienes más preguntas recuerda cerrar el topic, seleccionando la respuesta como "Respuesta correcta"
**Please rate the answer if this information was useful***
**Por favor si la información fue util marca esta respuesta como correcta**
Crear
Reconozca a un colega
Content for Community-Ad