cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements
Announcements
Choose one of the topics below to view our ISE Resources to help you on your journey with ISE

This community is for technical, feature, configuration and deployment questions.
For production deployment issues, please contact the TAC! We will not comment or assist with your TAC case in these forums.
Please see How to Ask the Community for Help for other best practices.

660
Views
0
Helpful
1
Replies
Highlighted

SASU for ACS

does an upgrade contract service (minor and major releases) exist for ACS 4.1? What is its reference number (CON-SAUxxxxx), i don't find it on the cisco web site, only the SAS (minor releases)?

Thx

Everyone's tags (7)
1 REPLY 1
Highlighted
Beginner

Re: SASU for ACS

SASU contracts doesn't exists for ACS 4. Only SAS (you can upgrade to any 4.x version). And as I know Cisco now doesn't offer any contracts for migration from 4 to 5.