cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

This community is for technical, feature, configuration and deployment questions.
For production deployment issues, please contact the TAC! We will not comment or assist with your TAC case in these forums.
Please see How to Ask the Community for Help for other best practices.

881
Views
0
Helpful
1
Replies

Vm tools in ACS 5.1

Hello

Can we install the Vmware Tools VMware on a Virtual Machine who supporte virtual appliance with the ACS 5.1  .

And if it possible, have you the procedure.

Thank you

Christophe

1 ACCEPTED SOLUTION

Accepted Solutions
iilyinas
Participant

Hello, Christophe,

It's not recommended and unsupported to install VMWare tools with ACS 5.x. It could work, but this configuration will be unsupported by Cisco TAC.

Cheers, Irina

--

PS: Please, rate helpful posts!

View solution in original post

1 REPLY 1
iilyinas
Participant

Hello, Christophe,

It's not recommended and unsupported to install VMWare tools with ACS 5.x. It could work, but this configuration will be unsupported by Cisco TAC.

Cheers, Irina

--

PS: Please, rate helpful posts!

View solution in original post

Create
Recognize Your Peers
Polls
Which of these topics should we host an event in the Community?

Top Choice: ISE Demo (100%)

Content for Community-Ad

ISE Webinars



Did you miss a previous ISE webinar?

CiscoISE YouTube Channel