cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
485
Views
0
Helpful
1
Replies

Cisco Security Manager 4.2 does not support IPS4360?

rakyomin78
Beginner
Beginner

Hi All,

I hope someone can help..During the time of IPS4360 launched the Cisco Security Manager version was still 4.2, when I attempted to add device it gave me unrecognized sysobjID which is shocking... can anyone tell me how can I update the system object ID?

Thanks!

1 Reply 1

Kyle Bolton
Cisco Employee
Cisco Employee

IPS 4360 support on CSM doesnt start until CSM version 4.3. I suggest you upgrade to 4.3 to fix this.

Bookmark it, we can blow it up later.
Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community:

Recognize Your Peers