cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

354
Views
0
Helpful
1
Replies
Highlighted

Integrating LMS3.2 with ACS5.1

Hi,

Currently running LMS 3.2 and ACS 5.1.

Please let me know the procedure for integrating LMS 3.2 with ACS 5.1.

Thnaks & Regards,

Krishna

1 REPLY 1
Highlighted
Cisco Employee

5.X is only support for authentication in LMS 3.2, not full integration:

http://www.cisco.com/en/US/docs/net_mgmt/ciscoworks_common_services_software/3.3/user/guide/admin.html#wp865998

LMS 4.0 has its own RBAC

Content for Community-Ad