krishnamurthy.mh
Beginner
Beginner
Member since ‎03-08-2007
‎10-30-2017

User Statistics

  • 270 Posts
  • 0 Solutions
  • 96 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

Summary: Hi, Currently we are newly deploying DX70 on UCM 9.1.1. But we are unable to see the DX70 model on the UCM. Please let me know how we can proceed with the support of DX70 without any major downtime. Thanks & Regards, Krishna
Hi, UCCX version is 10.5.1. I can able to generate the Inbound reports manually which is working fine. But when i tried to send the reports through email using schedular, the CUIC is able to send the reports attached through email, but these report...
Hi,Currently deployed UCCX10.5.Need to integrate CRM with UCCX.We have installed “CRM Connector Server” and “Salesforce.com Adapter” in the PC and we also configured UCCX details in the salesforce.But I cannot see the “Connect to CTI” button or “Soft...
Hi,Currently CME (8.6) with CUE(8.6) is configured ,but now it is getting integrated with the newly deployed UCM cluster version 9.1.2 at centerallocation.Existing IP Phones which are got registerd with the CME will be getting registered with the new...
Hi,Currently running UCM 9.1.2 cluster.We are having facing a problem related to time change on the 7841 IP Phones. These phones timing changes automatically and after some time they will revert back to the currect time. But other model IP phones are...
Community Statistics
Member Since ‎03-08-2007 12:13 AM
Date Last Visited ‎10-30-2017 03:33 AM
Posts 270