事象
Intersight の サーバ一覧 および 各サーバの HCL ページにて HCL ステータスが「リスト表示なし」と表示される。
(※HCL: Hardware Compatibility List)
原因
通常、HCL ステータスが「リスト表示なし」と表示されるのは、ご利用のデバイスで使用しているファームウェアやドライバのバージョンが HCL に記載されていない(互換性がない)ため表示され、Intersight の動作としては正常な挙動となります。
しかし、極稀に Intersight が内部で参照している HCL サイトのデータベースの不備により当該構成の一部コンポーネントの情報が不足しており「リスト表示なし (Not Listed)」と表示されている場合があります。
<過去の事例>
対処法
もし上記のように HCL サイトの情報に不備を見つけた場合は、お手数ですが、以下の窓口にその旨をフィードバックいただけますでしょうか。 担当部署にて HCL 情報の修正対応を行います。
<問合せ窓口>
宛先: ucs-hcl-feedback@cisco.com
(Cisco UCS Hardware Compatibility List サイトの Helpページ 画面右上にあるアイコンからもご確認いただけます。)
参考情報
以上