Jelani_DTE_PRO
Beginner
Beginner
Member since ‎06-16-2008
‎06-09-2021

User Statistics

  • 58 Posts
  • 0 Solutions
  • 5 Helpful votes Given
  • 10 Helpful votes Received
Recent Badges
10 Helpful Vote
1 Helpful Vote
20 Replies
10 Replies
5 Replies
Certifications

User Activity

Hello. So, I have this little issue... Whenever, a recently purchased Hikvision NVR LAN port is configured with IP settings specific to a VLAN created on my WS-C2960+48TC-L switch and connected to a switchport that is configured as an access port for...
Hello. I am planning to create a stack, between an existing and new 3850. I would like to know, if I have to configure the new switch with (e.g. SSH, SNMP, switchport access, etc), or does SSO makes it possible for the new switch to use the existing ...
Yesterday, I configured a 2960C switch to make part of my lab. Initially, I created a VLAN...an SVI for that VLAN and assigned it an IP Address...assigned an access port to that VLAN...and, configured a default gateway. I connected my laptop to the a...
Okay. So, I have three 2911 lab routers that are configured for remote connectivity using a default route and the next hop address of my XFINITY router. At the same time, I'm trying to complete OSPF labs that redistribute static subnets. Of course, t...
Which command should I use, to learn the device MAC address for a 2911? I'm configuring Port Forwarding, for access to my lab equipment. And, in haste last night, I executed a "show version" on my 2911s, thinking I would find their respective MAC add...
Community Statistics
Member Since ‎06-16-2008 09:26 AM
Date Last Visited ‎06-09-2021 01:07 AM
Posts 58
Total Helpful Votes Received 10
Helpful Votes From
Helpful Votes Given To