cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
306
Views
10
Helpful
7
Replies
Highlighted
Beginner

Error in setting community status during configuration in PI.

Hello all,

I've monitored using PI my APs...

During monitoring, I clicked Apply at SNMP tap.

But upper log came out..

In this case, what should I do ?..

That issue came out before 1 week...

Regards,

SK.

1 ACCEPTED SOLUTION

Accepted Solutions
Highlighted

Okay.. well I would try just setting one and see if the error goes away. If so, then at least you know you are hitting a bug:)

-Scott 

*** Please rate helpful posts *** 

-Scott
*** Please rate helpful posts ***

View solution in original post

7 REPLIES 7
Highlighted
Hall of Fame Master

If your not using v3 then disable that and just try v2. If your using v3 then disable v2.  I would setup v2 first.

-Scott 

*** Please rate helpful posts *** 

-Scott
*** Please rate helpful posts ***
Highlighted

Thank you Scott.

What do you mean V2 and V3..?

SK

Highlighted

I'm looking at the screen shot you attached. It's complaining about snmp community strings. 

-Scott 

*** Please rate helpful posts *** 

-Scott
*** Please rate helpful posts ***
Highlighted

Ah!

My superior staff want to use V2 and V3 both...!

Highlighted

Okay.. well I would try just setting one and see if the error goes away. If so, then at least you know you are hitting a bug:)

-Scott 

*** Please rate helpful posts *** 

-Scott
*** Please rate helpful posts ***

View solution in original post

Highlighted
VIP Mentor

Are these WLC managed APs or standalone APs ?

Rasika

Highlighted

AP image type : MOBILITY EXPRESS IMAGE..

Actually I don't know whether standalone or not .

How can I verify that?

SK

Content for Community-Ad