cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
157
Views
0
Helpful
0
Replies
Highlighted

Anyone know if running UCCE 12.0 on VMWARE 6.5 using VMFS encryption is supported configuration?

Anyone know if running UCCE 12.0 on VMWARE 6.5 using VMFS encryption is supported configuration? I cant find anything in the docs about this one way or the other. Technically, it will work, since there is a layer of abstraction, but Cisco TAC might blame everything on this if something goes wrong that is unrelated.

Everyone's tags (2)
CreatePlease to create content
Content for Community-Ad
Future of Work Virtual Summit Day 5

Cisco COVID-19 Survey