cancelar
Mostrando los resultados de 
Buscar en lugar de 
Quiere decir: 
cancel
1428
Visitas
10
ÚTIL
5
Respuestas

Consulta Inconveniente comando ping

Facundo Flores
Level 1
Level 1

Hola, como están?, les hago una consulta, estoy probando con un escenario en packet tracer, no puedo realizar ping desde pc a switch ni de switch a switch, los switches tiene ip en el mismo seg como la pc, todas las pruebas son sobre la vlan 1, osea que la svi tiene ip, alguna sugerencia? me inclino a que sea mas que nada un problema del simulador pero quería consultar por si alguien tuvo el mismo problema. gracias. 

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas

Hola

Es muy probable que sea un bug en la aplicacion packet traer, si todo es sobre la vlan 1, si las conexion entre los dispositivos estan en modo acceso es muy probable que sea eso. 

Has revisado si las SVI estan up up, a traves de: show ip interface brief.

 

Por lo general cuando se quiere alcanzar un switch desde un distinto segmento de red se agrega en el switch el comando: ip default-gateway, pero si todo es sobre la vlan 1 no veo necesidad. 

 

Revisa que los SVI esten arriba y que los enlaces entre los dispositivos, sea en modo acceso y los puertos no shutdown. 

 

Saludos




>> Marcar como útil o contestado, si la respuesta resolvió la duda, esto ayuda a futuras consultas de otros miembros de la comunidad. <<

Ver la solución en mensaje original publicado

5 RESPUESTAS 5

Hola

Es muy probable que sea un bug en la aplicacion packet traer, si todo es sobre la vlan 1, si las conexion entre los dispositivos estan en modo acceso es muy probable que sea eso. 

Has revisado si las SVI estan up up, a traves de: show ip interface brief.

 

Por lo general cuando se quiere alcanzar un switch desde un distinto segmento de red se agrega en el switch el comando: ip default-gateway, pero si todo es sobre la vlan 1 no veo necesidad. 

 

Revisa que los SVI esten arriba y que los enlaces entre los dispositivos, sea en modo acceso y los puertos no shutdown. 

 

Saludos




>> Marcar como útil o contestado, si la respuesta resolvió la duda, esto ayuda a futuras consultas de otros miembros de la comunidad. <<

Hola, ante todo gracias por tu respuesta, finalmente decidí desinstalar e instalar nuevamente el packet tracer y ahora funciona, no se si seria algún problema en la instalación o si estaba haciendo algo mal que ahora no, pero ya me funciona, muchas gracias. 

luis_cordova
VIP Alumni
VIP Alumni

Hola @Facundo Flores 

 

Podrías comprimir tu ejercicio(Winzip) y adjuntarlo para chequear?

 

Saludos

gracias por tu respuesta, al volver a instalar el packet solucione el inconveniente. gracias.

Hilda Arteaga
Cisco Employee
Cisco Employee

Hola @luis_cordova y @Julio E. Moisa, gracias por buscar asisrir a resolver la duda de @Facundo Flores