cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
459
Views
0
Helpful
4
Replies
Highlighted

N7706,N5672,N3172 supported on LMS 4.2.5 or PI ?

Does PI or LMS 4.2.5 support N7706,N5672 and N3172 ?

I couldn't find these three models on the supported device list.

4 REPLIES 4
Highlighted
Cisco Employee

Its better you share the

Its better you share the system ID for these devices which makes much easier to find support.

Do a snmp poll for these devices for object sysObjectID (1.3.6.1.2.1.1.2and share result. We can search with this info much faster.

-Thanks

Vinod

-Thanks Vinod **Rating Encourages contributors, and its really free. **
Highlighted

Hi Vinod:The switches(Nexus

Hi Vinod:

The switches(Nexus 7706,Nexus 5672,Nexus 3172) are still on the road to the customer.

We also plan to deploy PI or LMS to mange and monitor these switches.

But I can't get information when these switches will be supported on PI or LMS.

 

Thanks.

 

Highlighted
Cisco Employee

As each platform has a lot of

As each platform has a lot of different models and part number, we cannot be specific unless sure about a exact model number or sysObjectID of the device.

Anyone in general would end up checking the supported device table/list for specific software version :

Supported devices for LMS 4.2

Supported devices for Prime Infrastructure 2.1

-Thanks

Vinod

-Thanks Vinod **Rating Encourages contributors, and its really free. **
Highlighted

Hi Vinod,The exact models are

Hi Vinod,

The exact models are N77-C7706,N3K-C3172TQ-10GT,N3K-C3172PQ-10GE and N5K-C5672UP.

I checked the suuported device table,they are not in the list.

Do you know which version of PI and LMS will support these models ?

 

Thanks.

CreatePlease to create content
Content for Community-Ad