Ayaz Ahmed
Beginner
Beginner
Member since ‎02-02-2012
‎08-18-2017

User Statistics

  • 16 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
5 Replies

User Activity

I am trying to obtain the status of process that was started via the CPO REST Interface. When I Invoke the POST /api/v1/ProcessInstances with a process instance Id  it returns an error message { "Message": "Missing required parameters" }. The input ...
I am trying to automate VoIP phone provisioning using CPO 3.0 and Cisco Unified Call Manager which has a secured SOAP interface exposed on https port 443. When trying to load the SOAP wsdl into the Web Service Execute adapter, it is throwing an error...
Has anyone worked on integrating CPO and BladeLogic CLI Tunnel Service. I am able to execute commands on the remote servers using BladeLogic CLI Tunnel Services but I am not able to retrieve the output of the commands executed. Any suggestion would b...
I am trying to create an AMQP Broker target in CPO 3.0. I am getting an error "None of the specified end points were reachable". I have RabbitMQ installed on the local host and I am able to exchange messages using Java clients and the default virtual...
I am trying to install CPO 3.0 path 5 on a Server that is running the CPO 3.0 instance, I am getting a weird error message.  "Cisco Process Orchestrator 3.0 Path 5 cannot be installed from a network share. Please copy the file locally and restart the...
Community Statistics
Member Since ‎02-02-2012 01:21 PM
Date Last Visited ‎08-18-2017 03:53 AM
Posts 16