sachin30720041
Beginner
Beginner
Member since ‎09-09-2021
‎01-12-2024

User Statistics

  • 205 Posts
  • 8 Solutions
  • 5 Helpful votes Given
  • 171 Helpful votes Received
Recent Badges
5 Accepted Solution
50 Replies
20 Replies
100 Helpful Vote
10 Replies
1 Accepted Solution
5 Replies
 30 Helpful Vote
10 Helpful Vote
1 Helpful Vote

User Activity

Helllo All,I have following lab setup.  All routers are XRV. I am trying to understand 'fast-reroute per-prefix ti-lfa'.                                 XRV7                            /                \                        /                      ...
Hello All,I have configured following setup. ios10(CE)(g0/0)-----(gi0/0/0/0)XRV1(PE)(gi0/0/0/1)------------(gi0/0/0/1)XRV2(RR)VPNV4(10.10.10.10/32) and VPNV6(10::10/32) routes are present on XRV1(PE). RR gets VPNV6(10:::10/128) route but RR does not ...
Hello All,ios4----(g1)CSR1(g2)---------(g2)CSR2(g1)--------------(gi0/0/0/1)XRv3(gi0/0/0/2)----------(gii0/0/0/2)XRV4(gi0/0/0/0)-----ios5ios4 and ios5 are CE routers.CSR1 and XRV4 are PE routers. CSR3 and XRV3 are P routers.I have done MVPN configura...
Hello All, I have configured following setup.                     R1            Gi0/0/0/0   Gi0/0/0/1                 /               \        Gi0/0/0/0         Gi0/0/0/1              R2----------R3R1, R2 and R3 are XRV9k. I am trying to understand h...
Hello,I am seeing strange behavior on XRV router. Committing the configuration fails.And when I run 'show configuration failed' then XRV says 'No such configuration item'.  What should be the solution to such issue ? Thanks,Sachin
Community Statistics
Member Since ‎09-09-2021 11:56 PM
Date Last Visited ‎01-12-2024 12:34 AM
Posts 205
Total Helpful Votes Received 171
Helpful Votes From
Helpful Votes Given To