Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
HiI have a customer that experiences the following error on 9300 series SDA-fabric switches.%IDMGR-3-INVALID_ID: bad id in id_get (Out of IDs!) (id: 0x0)-Traceback= 1#4dda8d7f3bd9dd47b0e9fdcda9698d76 :648187465000+3F1B898 :648187465000+18D579A8 :6481...
Hi
I've read somewhere that marking certain traffic with IP Precedence 6, would prioritize this traffic. I'm having a hard time figuring out if IP precedence values 6 & 7 (which is reserved for Control Traffic) is by default prioritized or if QoS wil...
As I said, I agree that there's no "one size fits all" value, but 1% usually works for me.IMO it's not very common or reliable to have a /16 for clients with no broadcast separation.To me, the more likely case where 1% could be an issue, is if you're...
I agree there's no "one size fits all", but I usually set action to shutdown and the threshold to 1% on gbit access interfaces.1% of a gigabit is 10mbit... Under normal circumstances, if there's 10mbit of broadcast traffic, something's not right...
Thanks for the helpful post.Might also be worth mentioning this error, which I encountered last week when their pxgrid integration after patching to 3.4P7.https://bst.cloudapps.cisco.com/bugsearch/bug/CSCww87720
HiCisco has introduced increased security for the IOS-XE platform from version 26.1.x and 17.18.2.If you have insecure commands that are required for the onboarding to continue, they will be rejected and that might be the reason.You can read about th...