viningele
Participant
Participant
Member since ‎06-10-2009
‎05-20-2020

User Statistics

  • 205 Posts
  • 6 Solutions
  • 15 Helpful votes Given
  • 64 Helpful votes Received
Recent Badges
1 Accepted Solution
5 Accepted Solution
 30 Helpful Vote
10 Helpful Vote
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

I was checking my DYN DNS account and looking at the update log and it appears the RV345's are updating DYN DNS every 3 hours even though there's been no change.  So I logged in two different RV345's and under edit Dynamic DNS there is an unchecked b...
After the upgrade all I get is this crap: 404 Not FoundThe requested server-side-includes filename, /usr/local/EasyAccess/www/htdocs/startpage.htm, does not seem to exist. Seemed to work ok on another RV325 but on this one this is the 2nd time this h...
Just read this on another forum I frequent regarding the SG350x switches which the company XXXX used to recommend.“XXXX recently had a "Networked AV" tech class thing where they told us to avoid Cisco and use Extreme Networks. I just figured they wou...
Is et up a new RV345 today and allw as good until a reboot.  Afterward I would just get Web Login Disabled.  All I dd during setup was ad some VLANs, changed all port to use the 192.168.75.1 vlan, enabled intervlan routing, created a VPN and set up s...
I have 3 AP-571, 1 RV320 and 1 SG300-28MP.   My APs have two VLANs 1 & 50 with 50 being tagged on both ports although only one connection. My RV320 is has no DHCP servers but set to relay to my SG300 SVLI's.   My SG300 is my dhcp server and in L3 mod...
Community Statistics
Member Since ‎06-10-2009 06:45 PM
Date Last Visited ‎05-20-2020 12:35 AM
Posts 205
Total Helpful Votes Received 64
Helpful Votes From
Helpful Votes Given To