e.hoehn
Beginner
Beginner
Member since ‎01-24-2005
‎07-23-2018

User Statistics

  • 37 Posts
  • 0 Solutions
  • 8 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
20 Replies
10 Replies
5 Replies

User Activity

Hello all,We have the problem that MPLS labled packets are not beeing processed on EHWIC-1GE-SFP-CU if L3PDU + Shim-Header exceeds 1500 bytesWhen we move the config exactely to the onboard Interface Gi0/0 it works withoput any problems.Connection lik...
Hello everyone,We see on a WS-C3750G-24TS-1U Stack of 2 Switches logins with source 127.0.0.4 to destination: 127.0.0.20IOS Version: 12.2(55)SE1Switch1# sh tcp brieTCB       Local Address           Foreign Address        (state)05198EAC  127.0.0.20.2...
Hi all,We have the problem on many 2960G Switches that the CPU is sporadically high for quite a long period of timeshow logg:000530: Jan  1 09:37:54.798: %SYS-1-CPURISINGTHRESHOLD: Threshold: Total CPU Utilization(Total/Intr): 83%/0%, Top 3 processes...
Hi all,We have a VSS core switch and one VSS distrubution switch, connected via 4x 10GE l2 Ether-channel using pagpall 4 links are connected to a WS-X6716-10G-3C (on the 2 VSS systems (see drawing)). sporadically one link (link 1/3/1, we assume that ...
Hi *,i have a question regarding "ip sla udp-jitter".On some connectins i get an output for the "show ip sla stat" for the _one-way delay_on other links i don't get an output. The Configuration is always the same and the Probes are running. NTP is co...
Community Statistics
Member Since ‎01-24-2005 12:46 AM
Date Last Visited ‎07-23-2018 09:57 AM
Posts 37
Helpful Votes Given To