Heads Up :
The post you are writing will appear in a public forum. Please ensure all content is appropriate for public consumption. Review the employee guidelines for the community here.
Hello guys,
I am working on some multicast project with IP camera.
This is a l2 network with all camera inside, IGMP v2 enabled with querier function configured on one switch.
When I do a show ip igmp snooping group, I have only the ports where I...
Hello guys,
During a migration for our CUCM (9 nodes) + 2 IMP, we encountered some failures in the process with NTP check step.
Our NTP server was stratum 6 instead of recommended stratum 1 to 3 for the nodes.
I want to change the stratum, but, If I...
Hello guys,
I have a problem after amigration from CUCM 8.6 to 10.5 on my Jabber clients.
The problem is related to service domain discovery I think, but I am unable to find the root cause.
Before, in 8.6 I authenticate through CUP with this configur...
Hello, Can someone tell me what is best protocol for MEC between two VSS. I have one VSS with catalyst 6k (Core) and 10 VSS (distribution) with 4500X.I think pagp is the best because he is Cisco proprietary, and he is most quick to detect failure tha...
Hello guys, I have a problem with a configuration I need to do. I uploaded a sample picture of the network.I want that the server (192.168.1.2) is Nated with the ip 217.X.X.2 (int fast 0/0) and the other equipment in 192.168.1.0/24 nated with the pub...
Like this one ?:
https://sdwan-docs.cisco.com/Product_Documentation/Getting_Started/Viptela_Overlay_Network_Bringup/03Deploy_the_vManage_NMS/06Create_a_vManage_Cluster
Hi,
Try to reduce the following :
racl size from 512 to 256
ipv6 sup cant be changed
ipsg too
but you can also reduce egress acl and egress vacl (minimum 0)
Maybe you should reload before to increase memory for pbr.
And for this one
Because the de...
Hello,
I am not an expert on this subject but have you tried to reduce the others memory allocation :
show hardware profile tcam region
And reduce what is not needed for you:
hardware profile tcam region {arpacl | {ipv6-e-racl | e-racl} | ifacl | ...
Hi,You should try to change the group multicast out of 224.0.0.0/24. This is a reserved scope on link local subnet and equipment does not follow normal procedures of join.That's the fastest and cleanest solution.HTH