dustinn3
Beginner
Beginner
Member since ‎10-06-2006
‎09-21-2022

User Statistics

  • 36 Posts
  • 0 Solutions
  • 5 Helpful votes Given
  • 49 Helpful votes Received
Recent Badges
 30 Helpful Vote
10 Helpful Vote
CCP Member
1 Helpful Vote
20 Replies
10 Replies
5 Replies

User Activity

This is just more of an FYI of how I fixed my issue.  I had a pair of 2110's that had a single node stuck on maintenance mode after an attempted upgrade to 6.6.5.2-4 from 6.6.5.1. I opened a ticket with TAC and they looked at everything and couldn't ...
For some reason on our new C9300's anytime we make a change in ISE that requires a node to reboot or just even updating our licenses, all of the devices that are using mac based auth stop working until the ports are reset.  The same devices work fine...
 FYI,Hope this helps someone else. I was struggling trying to get PBR working on my ASA 5515-X 9.4.1.  At first I tried adding it using ASDM, but that doesn't work at all.  You can create the route-map, but it doesn't apply the policy-map to the inte...
We recently replaced all of our switch infastructure. We had a mixture of Dell's, 3Com's, and Cisco's before. We have 2 3750g's for our core switches and 2960's for our edge switches. The whole network is gigabit now and our utilization is really ...
I am trying to setup a guest network on our wireless lan. We have 2 vlan's setup for wireless. vlan 1 is our network and vlan 10 is our guest network. We are running 1131ap's and 1121g's. I have been able to get most of the 1131's working, but I ...
Community Statistics
Member Since ‎10-06-2006 08:33 AM
Date Last Visited ‎09-21-2022 12:01 AM
Posts 36
Total Helpful Votes Received 49
Helpful Votes Given To