prhobb
Beginner
Beginner
Member since ‎09-17-2017
‎02-15-2022

User Statistics

  • 12 Posts
  • 3 Solutions
  • 15 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Helpful Vote
10 Replies
1 Accepted Solution
5 Replies

User Activity

We would like to upgrade our CMS server on our UCSC-220-M4S server. Virtualization guide for Cisco Meeting Server says that it needs 6.0 U3 or 6.5 ESXi. Our server's ESXi is 5.5.Should we upgrade it?How can we upgrade it?
We have Cisco Unified SIP Proxy with set of policy lookups and route tables in it.policy lookup PL-1sequence 1 RT-1 request-uri uri-component user route table RT-1key 22 target-destination SERVER NETWORK Does CUSP support regular expressions in route...
Community Statistics
Member Since ‎09-17-2017 11:01 PM
Date Last Visited ‎02-15-2022 01:56 AM
Posts 12
Total Helpful Votes Received 5
Helpful Votes From
Helpful Votes Given To