kevin.shi
Beginner
Beginner
Member since ‎07-03-2007
‎08-18-2017

User Statistics

  • 31 Posts
  • 0 Solutions
  • 0 Helpful votes Given
  • 20 Helpful votes Received
Recent Badges
10 Helpful Vote
1 Helpful Vote
20 Replies
10 Replies
5 Replies

User Activity

Policing is configed on both ingress and egress. Only ingress works as expected. I can see packets have been dropped as exceeded on egress, but from the monitoring gragh the bandwidth could reach 4Mbps sometime.  related config as following:interface...
please see below output, default route stuck in VPN routing table for 15:46:40 although the ' Hold down timer expires in 0 secs' and flushed time is 240 secs. has anyone expirienced this problem? is this normal practice on Cisco router? thanksr0#sh i...
please see below output, default route stuck in VPN routing table for 15:46:40 although the ' Hold down timer expires in 0 secs'. has anyone expirienced this problem? is this normal practice on Cisco router? thanksr0#sh ip ro vrf 504-ten 0.0.0.0 Rout...
On a LES circuit, CPE IP:10.250.40.194/30 Peer PE end IP:10.250.40.193/30MTU setting on both CPE and PE is 1500, and over 1500 in the switches in the middle. packet loss only happens on CPE when ping peer IP with packet size b/t approx 1520-3400Bytes...
On a LES circuit, CPE IP:10.250.40.194/30 Peer end IP:10.250.40.193/30packet loss only happens when ping peer IP with packet size b/t approx 1520-3400Byte. But never got packet loss when pinging the IP address behind PE(like remote side in the VPN)RT...
Community Statistics
Member Since ‎07-03-2007 12:41 PM
Date Last Visited ‎08-18-2017 03:53 AM
Posts 31
Total Helpful Votes Received 20