vantipov
Beginner
Beginner
Member since ‎03-29-2004
‎05-25-2022

User Statistics

  • 84 Posts
  • 0 Solutions
  • 76 Helpful votes Given
  • 6 Helpful votes Received
Recent Badges
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

I am trying to attach two identical baremetal linux servers with Mullanox 40Gig cards to ACI fabric.  One to Leaf103 and another to Leaf104.  Both Leaves are C9336C-FX2.  I am getting no light on the switch interfaces or on the NICs.  LED on the leav...
I have deployed Common Services Platform Collector and successfully retrieved my devices information, created upload profile and uploaded the inventory 3 times via the collector.  Portal shows three uploads succeeding, but I still show no devices in ...
I configured the version 2.7.3 today and ran my first discovery using correct SNTP strings.  I show no Serial Number info on this Managed Devices tab.  This is the main reason I deployed this.  What am I missing?
I am trying to create a CLI template for Prime 3 that will go through all L3 interfaces on a switch and if an interface has a specific ip helper-address entry then replace it with a new entry.  For example, I may have 5 or 10 L3 VLAN interfaces on a ...
I need to apply "mls qos trust dscp" on my new cat3850s and cat4510s.  But the syntax must have changed because I get no mls if I do #m? at the global config or per interface.  I am running 3.7.1 on both 3850s and 4510s with LANBASE license.  What is...
Community Statistics
Member Since ‎03-29-2004 12:13 PM
Date Last Visited ‎05-25-2022 12:02 AM
Posts 84
Total Helpful Votes Received 6
Helpful Votes From
Helpful Votes Given To