Application Networking

cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

Cisco UCS X-Series Energy Efficiency Offer

 

Forum Posts

We have an application where a user logs into a domain via a SRV record and I wanted to know if GSS would support SRV record site selecting like it does for regular DNS records.  I could not find anything in the documentation stating it was supported...

athomassy by • Community Member
  • 1068 Views
  • 1 replies
  • 0 Helpful votes

I have a preposition of a large content (about 50 GB) that starts correctly, but after some time it stopped with errors and without finishing. Last night it only transfered 7 GB.In the Edge WAE I see hundreds (or thousands) of errors with many files:...

/* Style Definitions */ table.MsoNormalTable {mso-style-name:"Table Normal"; mso-tstyle-rowband-size:0; mso-tstyle-colband-size:0; mso-style-noshow:yes; mso-style-priority:99; mso-style-parent:""; mso-padding-alt:0in 5.4pt 0in 5.4pt; mso-para-margin-...

roger.gomez by • Community Member
  • 1902 Views
  • 4 replies
  • 0 Helpful votes

We're supporting a pair of redundant ACE SM's and need to remove a suffix from a URI for a certain rule. For instance, if the uri is https://abc.system.com, we would need to remove the "abc" and send the uri as https://system.com. Would we use redire...

axfalk by • Level 7
  • 708 Views
  • 2 replies
  • 0 Helpful votes

Resolved! Normal console?

Hi all,We have now 35 WAE up and running and works nice.I have never seen an console live and o now know what it should say when it up in normal mode.So here is my stupid question.Is this an "normal" operatad waas on the picture?JanPs: Yes it is work...

Hi everyone.  I've tried clearing my resource usage counters several time by using both commands:clear stats resource-usageclear stats allNeither work.  The resource usage counters remain the same.  Is there a workaround to this issue?  I would reall...

tmcmurray by • Level 2
  • 5659 Views
  • 5 replies
  • 0 Helpful votes

Hello Everyone,i have a ACE 4400 Appliance, for balance some applications on the network.i have one application(citrix), the connection to this site is https(443).I had a balance of cookie, plus this only worked if I left only one  server in "inservi...

I have a redundant set of ACE4710's and if a user is connected to a particular host behind the LB's and I take that host manually out of service via the LB the client is unable to reconnect to one of the oter servers serving the same application for ...

magordon by • Community Member
  • 1583 Views
  • 5 replies
  • 0 Helpful votes