cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Announcements

Cisco Community Designated VIP Class of 2020

714
Views
0
Helpful
2
Replies
Highlighted
Beginner

Patch CSCti41352 needs to be installed on lms 3.2 CS 3.3.1?

During the installation of Patch CSCti41352 over Common Services 3.3.1 I got the following Warning:

This Point Patch is not intended for this version of cmf.

If you go ahead and Install this patch some functionality of

cmf might malfunction.Please confirm with TAC before applying the patch.

Do you wish to continue (Y/N) [Y] :N This Point Patch is not intended for this version of cmf.
If you go ahead and Install this patch some functionality of
cmf might malfunction.Please confirm with TAC before applying the patch.
Do you wish to continue (Y/N) [Y] :

Someone know if the CommonServices 3.3.1 has this bug corrected and if not,

what functionality is lost after applying the Patch?

Thanks

Everyone's tags (4)
1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Patch CSCti41352 needs to be installed on lms 3.2 CS 3.3.1?

According to the "Readme for CiscoWorks LAN Management Solution 3.2 Service Pack 1", Common Services 3.3.1 is not vulnerable to CSCti41352 anymore.

View solution in original post

2 REPLIES 2
Cisco Employee

Patch CSCti41352 needs to be installed on lms 3.2 CS 3.3.1?

According to the "Readme for CiscoWorks LAN Management Solution 3.2 Service Pack 1", Common Services 3.3.1 is not vulnerable to CSCti41352 anymore.

View solution in original post

Beginner

Patch CSCti41352 needs to be installed on lms 3.2 CS 3.3.1?

Thanks Joel

CreatePlease to create content
Content for Community-Ad
July's Community Spotlight Awards