Network Security

Engage with peers and experts on network security topics such as Secure Firewall Threat Defense, Adaptive Security Appliance, Secure Firewall Management Center, and Security Cloud Control.
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel

“Join

 
Labels

Forum Posts

Hi, I'm configuring an Asa5506 and i have a problem with port forwarding. My configuration is: 2 internet access > Peplink Balance 20 (load balancer) > Asa5506 > lan networks In the peplink, i have setup a dmz for the Asa (working because i can use A...

- Running version 9.6.1 - Have 2 interfaces called internal (10.1.1.x) and server -(192.168.1.x) both security level 100.  Have ACL to allow port 22 traffic from 192.168.1.15 to 10.1.1.47 Packet tracer phase 6 fails with this error: Phase: 6 Type: NA...

dave.clark by • Community Member
  • 1204 Views
  • 5 replies
  • 0 Helpful votes

Good morning, I was wondering if anyone had any step by step instructions on how to upgrade cisco 5.5 to cisco ACS 5.8?  We are looking at doing this as an interim measure before we eventually upgrade to ISE If anyone has done this 5.5 to 5.8 upgrade...

zverge by • Visitor
  • 608 Views
  • 0 replies
  • 0 Helpful votes

i cant find what is the difference between 5515-mb and 5515x-k9,,,,  we purchased a new one to complete the HA pair. anyone knows if they wont have any problems running failover between them?

JRDIAZ758 by • Level 2
  • 2277 Views
  • 6 replies
  • 0 Helpful votes

Hello   We have replaced our FWSM with the cisco ASA 5585-x (SSP-60).We have configured them in cluster mode. But some Oracle applications are losing connectivity to the database after replacement of Firewalls, Frequently. The error on the applicatio...

MKH by • Level 3
  • 1562 Views
  • 4 replies
  • 5 Helpful votes
Review Cisco Networking for a $25 gift card