cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
145
Views
0
Helpful
1
Replies

conductor

avip
Beginner
Beginner

hi,

for customers with version X.C4.0 and above do we need to downgrade to X.c 3.0.3 or the 4.0 and above are committed to the resolve of the leap second issue  

1 Reply 1

Patrick Sparkman
VIP Alumni
VIP Alumni

Leap second was resolved in Conductor XC3.0.3, see CSCut30576, so you're fine if you're running that version or later.

Getting Started

Find answers to your questions by entering keywords or phrases in the Search bar above. New here? Use these resources to familiarize yourself with the community: