richard.tetu
Beginner
Beginner
Member since ‎12-09-2008
‎08-18-2017

User Statistics

  • 169 Posts
  • 0 Solutions
  • 6 Helpful votes Given
  • 5 Helpful votes Received
Recent Badges
1 Helpful Vote
50 Replies
20 Replies
10 Replies
5 Replies

User Activity

Hello,Is the multiple community strings has been set up under the Discovery settings , does it slow down the Discovery itself ?Richard
Hello,Does anybody has already saw that this default under a bug ?It concerns Hum 1.2 /LMS 3.2In the Current Admin/System preferences settings in HUM , the quick report job type "Interface avalaibility" is enable, every hour..In the Common Services J...
Hello,Dears all,I have experienced a default in LMS 2.6 /RMe 4.0.6When we want to distribute image by Software distribution, the upgrade is aborted saying that the job is failed.When it's done by a netconfig job it's running ok , with a success job.I...
Hello,An upgrade has been done on the switch however the RME Software Summary has been not updated on the LMS Portal.Herefafter , see the detailed of the view and the reports sorted out.The report shows that the equipment is upgraded in 12.2.(53).The...
Hello , Dears all,I have encountered a major issue under LMS 3.2.When a report has been launched under CM , the report don't mention the ip phones.I have asked to see in the switch 4506 concerned :mac addressesvlan voiceThe both are seen but the repo...
Community Statistics
Member Since ‎12-09-2008 02:51 AM
Date Last Visited ‎08-18-2017 03:54 AM
Posts 169
Total Helpful Votes Received 5
Helpful Votes From
Helpful Votes Given To