Martin Ermel
VIP Alumni
VIP Alumni
Member since ‎11-16-2001
‎10-01-2026
Awards

User Statistics

  • 1573 Posts
  • 164 Solutions
  • 1042 Helpful votes Given
  • 944 Helpful votes Received
Recent Badges
Certifications

User Activity

I am trying to write an EEM applet that reacts on a certain syslog message and writes the status of an alarm-contact (which is part of the Cisco IE4000) into a file. Later a second EEM applet shall read  from that file and based on the content execut...
LMS 4.1 on Win2k8 R2; in "Admin > Network > Notification and Action Settings" I have configured an EventSet and afterwards I created a Notification Group; I defined a subscription for it in "Fault - SNMP trap notification" and the events are forwarde...
a customer observes SNMP timeout problems on a Cat6500 with IOS 12.2(33)SXI. As a result every 2 days (more or less) all interfaces are marked DOWN and a couple of minutes later all interface are up again - but in fact there is no interruption, it is...
logrot.pl does not check diskspace before doing a copy process of syslog_info; if there is not enough space, the copy process fails and the content of syslog_log is lost;I know, that the error handling of such a script cannot take respect on each and...
Solaris 9: LMS 3.2 SP1 (LMS 3.2.1) and CSCtn45425the point patch for CSCtj01051 breaks Apache on Solaris 9 because libm.so.2 cannot be found (it exists on solaris 10 not solaris 9).In the ReadMe of LMS 3.2 SP1 it states that CSCtj01051 is solved. But...
Community Statistics
Member Since ‎11-16-2001 09:42 AM
Date Last Visited ‎10-01-2026 12:08 PM
Posts 1,573
Total Helpful Votes Received 944
Awards
Cisco Designated VIPs
2012 Network Management
Cisco Designated VIPs
2011 Network Management
Helpful Votes Given To