tom.ashworth
Beginner
Beginner
Member since ‎11-16-2006
‎09-05-2018

User Statistics

  • 10 Posts
  • 0 Solutions
  • 4 Helpful votes Given
  • 0 Helpful votes Received
Recent Badges
CCP Member
5 Replies

User Activity

Hello, I have a AAA server configured on my ASA5540 which shows as being in FAILED status right now. The AAA server in question is an ACS 4.2 SE with the remote agent running on a windows server. There was a problem where the RA did loose connectiv...
Running ACS 4.2 Solution Engine with a primary/secondary in two different geographical locations. Have a question revolving around log management (or lack of). We have decided to use CSV logging for Failed Attempts. When I configure that report I ...
Hello, I am attempting to configure a NM-1A-T3/E3 card in a 2821 route. The router is running 12.4(13r)T IOS with Adv IP Services feature set. My problem is when I enter config mode to issue the 'card type t3 1' command to initialize the module 'car...
I am new to the ASA product line. I have an ASA5540 running ASA ver 8.0(3) with ADSM ver 6.0(3). When I look at the device dashboard I see the following message pop into the syslog every couple seconds:[ Scanning] drop rate-1 exceeded. Current burs...
Hello, I am attempting to move a DHCP scope from a Windows server directly to a 2621Xm router runing 12.2(23) IOS. Creating the scope itself is not the problem. The scope on the Windows server has two Novell options (option 78 & 79) for SLP. On th...
Community Statistics
Member Since ‎11-16-2006 05:40 AM
Date Last Visited ‎09-05-2018 12:26 AM
Posts 10
Helpful Votes Given To